4 DiScOvErY


Atenção!!! Internet Explorer 5.01 e 6.0. by carioca
Setembro 18, 2006, 6:02 pm
Filed under: web

block-ie.png

A Microsoft alerta para uma vulnerabilidade no seu navegador, o Internet Explorer, que afecta directamente o conjunto de aplicativos ActiveX, nas versões 5.01 e 6.0. Esta falha permite que crackers insiram códigos maliciosos para tomar o controle do PC. A falha foi localizada no ActiveX’s Microsoft Multimedia Controls.

A Microsoft confirmou que o código está a circular na Web, no entanto não registrou qualquer ocorrência.

Anúncios

Deixe um Comentário so far
Deixe um comentário



Deixe uma Resposta

Preencha os seus detalhes abaixo ou clique num ícone para iniciar sessão:

Logótipo da WordPress.com

Está a comentar usando a sua conta WordPress.com Terminar Sessão / Alterar )

Imagem do Twitter

Está a comentar usando a sua conta Twitter Terminar Sessão / Alterar )

Facebook photo

Está a comentar usando a sua conta Facebook Terminar Sessão / Alterar )

Google+ photo

Está a comentar usando a sua conta Google+ Terminar Sessão / Alterar )

Connecting to %s



%d bloggers like this: