4 DiScOvErY


Ajuda!!! Processador Lento! by carioca
Março 6, 2007, 10:44 pm
Filed under: Cyber Duvidas

Pois bem antes de mais nada estas são as características de um dos meus pc’s…

Características

O que me aconteceu foi k um dia peguei nele e foi limpa-lo… abriu estava cheio de pó… n perdi tempo peguei num compressor e toca a limpar… (atenção n foi para la disparar akilo assim a torto e a direito) com uma pressão n muito forte la limpei… ventoinhas etc… por ai…

Mais tarde liguei o pc e reparei k estava a demorar muito a carregar o Windows… desde ai o pc anda muito lento msm um simples leitor de musica (foobar) demorar muito a abrir e msn ao reproduzir as musica esta sempre a travar… por vezes com algum tempo ele anda +- mas sempre k abro um programa mais passado ou kuando tenho 2 programas abertos exemplos disso o dito: foobar e o Outlook ele travar (o som encrava)…

O que penxei bem deve ser os discos que estão cheios… ou algo do género… mas n fiz alguns testes etc… e n m parece ser disso… pois bem so poderia ser o processador…

Peguei no Stability-Test para ver s o processador tinha algo…e neps… (axo eu) akilo teve +- 7horas e tal e nada dizia k n tinha erros nenhuns… booo

Pois bem o pc continua lento… e n sei o k fazer….

Obrigado desde já.

E que tal uma ajudinha ao nosso amigo Bruno Fonseca que nos enviou este mail para o Cyber Duvidas.

Sistema operacional

Microsoft Windows XP Professional

Service Pack do Sistema Operacional

Service Pack 2

Internet Explorer

6.0.2900.2180 (IE 6.0 SP2)

DirectX

4.09.00.0904 (DirectX 9.0c)

Nome do Computador

***************

Nome do usuário

Administrador

Placa mãe:

Tipo de processador

Intel Pentium 4HT, 3215 MHz (16 x 201)

Nome da Placa Mãe

Gigabyte GA-8S661FXM(-F) (3 PCI, 1 AGP, 2 DDR DIMM, Audio, Video, LAN)

Chipset da Placa Mãe

SiS 661FX

Memória do Sistema

1024 MB (DDR SDRAM)


6 comentários so far
Deixe um comentário

Meu caro amigo ixo e mt simples resolver.. 1 tens de ver kal e a tua board e ve a bios…ai faxes uma update a bios e dp a board ve s prexixa de mais drives e veras k o computador arrancará mt mais rapido….. as actualixaxoes sao mt importantes…

Comentar por rafael

era capaz de dizer que com o mto pó um condensador babou-se!

e a board n esteja no seu melhor! tenta um update há bios!

qdo desmontas-te o pc tocas-te com os dedos nos sockets das memórias?? tira uma memória e volta a pôr, n sei o q dizer mais!

Comentar por greeneyes_scp

ele pode ter pego em uma das memorias sem ter desmagnetizado antes. isso eh muito comum acontecer. Se for isso, soh trocando a memoria danificado.

De qualquer forma, pede para ele limpar as conexoes da memoria levemente com uma borracha. (borracha que apaga o lapis, hein!!)

pede a ele pegar em qualquer metal antes de tocar na memoria.

Comentar por Emanoel Alves

Eu tb penso que sera a memoria fora do sitio ou com gordura dos dedos, ou alguma solda fria na board.

Vai tentando uma cena de cada vez ate encontrares o que é.

Comentar por preto

Tenta fazer um load defaults à bios.

Vê se tens os cabos IDE bem postos.

Em ultimo caso será a memória ou a board a darem o pifo …

Comentar por SoMeOnE

I love your site!

_____________________
Experiencing a slow PC recently? Fix it now!

Comentar por Michael Tim




Deixe uma Resposta

Preencha os seus detalhes abaixo ou clique num ícone para iniciar sessão:

Logótipo da WordPress.com

Está a comentar usando a sua conta WordPress.com Terminar Sessão / Alterar )

Imagem do Twitter

Está a comentar usando a sua conta Twitter Terminar Sessão / Alterar )

Facebook photo

Está a comentar usando a sua conta Facebook Terminar Sessão / Alterar )

Google+ photo

Está a comentar usando a sua conta Google+ Terminar Sessão / Alterar )

Connecting to %s



%d bloggers like this: